Page MenuHome Anbient

Hand Shakers
Closed, ResolvedPublic

Descrição

Servidores com links Off.

Event Timeline

Yondaime created this task.Set 25 2017, 3:12 PM
WiterDoog added a subscriber: WiterDoog.

Eu assistir aki, e esta normal baixe novamente o arquivo.

WiterDoog closed this task as Resolved.Fev 13 2018, 7:52 PM

Caso o problema persista, abra novamente a tarefa.

baixei, o problema foi resolvido.
obrigado

CristinaOliveira reopened this task as Open.Nov 12 2019, 9:08 PM
CristinaOliveira raised the priority of this task from Altíssima to Crítica.
CristinaOliveira updated the task description. (Show Details)
CristinaOliveira added a subscriber: CristinaOliveira.
hangiku closed this task as Resolved.Nov 22 2019, 1:23 AM
hangiku claimed this task.

Thanks, Arigatou, Obrigada e Tudo! Agora só falta W'z.

CristinaOliveira changed the task status from Duplicate to Resolved.Dez 3 2019, 11:23 AM
CristinaOliveira closed this task as a duplicate of T1771: Hand Shakers.